Home / Topic / custom brush colour data is ignored when adding to a button

custom brush colour data is ignored when adding to a button

Home Kwiksher Forums Bug reporting (RETIRED) custom brush colour data is ignored when adding to a button

Viewing 2 posts - 1 through 2 (of 2 total)
  • idaliachellisolpe
    Participant
    #9301

    When i create a new button to change the brush colour the data column ignores the custom hex colour selected or typed.the hex value of 000000 is saved to the project not the colour I want.  I have to edit the xml in the kwk file to save colours.I'm using 1.9.7c with cs 5 on mac osx lion 10.7.2

    Anonymous
    #12163

    The user guide and the several postings here states you need to configure Flash first, otherwise the entries are not saved: http://www.kwiksher.com/learn-kwik/setting-flash/

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Privacy Preference Center

Strictly Necessary

these coolies are for WP-SpamShield, gdpr-wp, woocommerce, paypal

PHPSESSID, SJECT16, JCS_INENREF, JCS_INENTIM, gdpr, woocommerce_cart_hash, woocommerce_items_in_cart, woocommerce_recently_viewed, wordpress_, wordpress_logged_in_, wordpress_sec_, wordpress_test_cookie, wp_woocommerce_session_, AKDC, akavpau_ppsd

Functionality

WordPress cookie created when auto-saving a post in the editor.

wp-saving-post, wp-settings-, wp-settings-time-

Performance

google analytic

__utma,__utmb,__utmc,__utmz,_ga,_gid,_gat

Advertising